<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="interkassa-verification" content="c4454a84726244024c60549d4e9389d7" />
	<meta name="google-site-verification" content="vq2F2ZWBrK7jm2Xr58nCSBfGAOdQqYUn6bkY4bNH10k" />
	<meta name="Keywords" content="Starsbinary, Stars Binary, Старс Байнари, СтарсБайнари, Старс Бинари, СтарсБинари, STAR BINARY, STARBINARY, STARSBINARY.com, бинарный брокер, бинарыные опционы, лучший брокер бинарных опционов, брокер бинарных опционов, брокер, торговая платформа">
    <meta name="Description" content>

    <title>Stars Binary</title>
	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-140506080-2"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-140506080-2');
	</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
	  
    <link rel="stylesheet" href="//starsbinary.com/assets/css/reset.css">
    <!-- Bootstrap -->
    <script src="//starsbinary.com/assets/js/jquery-3.3.1.slim.min.js"></script>
	<script async src="//starsbinary.com/assets/js/popper.min.js"></script>
    <link rel="stylesheet" href="//starsbinary.com/assets/css/bootstrap.min.css">
<script async src="//starsbinary.com/assets/js/bootstrap.min.js"></script>
<script async  src="//starsbinary.com/assets/js/modernizr.js"></script>
<script async src="//starsbinary.com/assets/js/main.js"></script>	  
<link rel="stylesheet" href="https://starsbinary.com/assets/css/new-css.css">
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
	  <meta name="webmoney" content="E2E10FA6-F974-475E-AA67-CC1099635A83"/>
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
		  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
<link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700|Roboto+Condensed:300,400,700&display=swap&subset=cyrillic,cyrillic-ext" rel="stylesheet">		

<!--link rel="stylesheet" href="assets/css/style.css"-->
	<style>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</style>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>		
<script src="//starsbinary.com/assets/js/barba.min.js" type="text/javascript"></script>
 
	  
<!-- добавляем стили из старого шаблона >>> -->
  <link rel="stylesheet" href="//starsbinary.com/assets/_base/libs/fancybox/dist/jquery.fancybox.min.css">
  <link rel="stylesheet" href="//starsbinary.com/assets/_base/libs/wow/animate.css">
  <link rel="stylesheet" href="//starsbinary.com/assets/_base/style.css">
  <link rel="stylesheet" href="//starsbinary.com/assets/_base/libs/adaptive/adaptive.css">	  
<!-- <<< добавляем стили из старого шаблона -->
	  
	  <!-- Перекрывающие стили -->
<style>
	#toppanel { border-bottom: 0; width: 100%; position: relative; box-shadow: none; margin-top: 0; }
	.wrap-header .header { max-width: none; line-height: normal; padding: 0px; }
	.wrap-header { background: rgba(21,24,27,0.95); }
	.wrap-header { line-height: normal; }
	.bg-dark { background-color: transparent !important; }
	.wrap-bottom-info .bottom-info p { text-align: justify; font-size: 0.55em; }
	.wrap-bottom-info .bottom-info .logo:after { z-index: -1; }
	.faq_q { font-weight: 600; text-align: justify; margin-top: 20px; font-size: 0.9em; }
	.faq_q::first-letter { color: gold; }
	.faq_a { font-weight: 100; text-align: justify; background: rgba(255,255,255,0.05); font-size: 0.85em; padding: 8px; border: 1px solid rgba(255,255,255,0.1); margin: 2px 0; border-radius: 5px; }
	.wrap-bottom-info { padding: 0px; }
	a:hover { color: white; text-decoration: none; }
	@media (max-width: 991px) {
		#navmenu .justify-content-center {
			display: block !important;
		}
		.cookie_block {
			padding: 10px;
		}
	}
	
</style>
	  

  </head>
  <body>
  <input type="hidden" value="ru">
  <div class="preloader" id="page-preloader"><div class="loader"></div><div class="loader-center"></div></div>
  
    <div id="barba-wrapper">
  <div class="barba-container">  
  
	    <div class="wrap-header">
    <header class="header">


  	<section id="toppanel">

    <nav class="navbar navbar-expand-lg navbar-dark bg-dark">
  	<a class="navbar-brand" href="//starsbinary.com/ru">
  	
		<img src="//starsbinary.com/assets/img/logo.png" style="height: 65px;">
	</a>
  	<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navmenu" aria-controls="navmenu" aria-expanded="false" aria-label="Toggle navigation">
    	<span class="navbar-toggler-icon"></span>
  	</button>

  	<div class="collapse navbar-collapse" id="navmenu">
   	
   	
   	   	
   	
   	<div class="mr-auto">
    	<ul class="navbar-nav justify-content-between" id="sections">
			<li class="nav-item sb">
				<a class="nav-link sb" href="//starsbinary.com/ru/">Главная</a>
			</li>
		    <li class="nav-item sb">
		    	<a class="nav-link sb" href="//starsbinary.com/ru/faq">Вопрос-Ответ</a>
		    </li>
			<li class="nav-item sb">
				<a class="nav-link sb" href="//starsbinary.com/ru/bonuses">Бонусы</a>
			</li>
    	</ul>
</div>

   	
   	<div class="d-flex justify-content-center">
		<ul class="navbar-nav ml-auto main-nav">

    	
      		<li class="nav-item sb">
		    	<a class="nav-link sb cd-signin" href="javascript:void(0);">Вход</a>
		    </li>
		    <li class="nav-item sb">
		    	<a class="nav-link sb cd-signup" href="javascript:void(0);">Регистрация</a>
		    </li>    		
   		
		</ul>

		<ul class="navbar-nav ml-auto lang-ico">
      		<li class="nav-item sb l dropdown" style="border: 1px solid rgba(64, 81, 243, 0);" id="ldd">
					<a class="nav-link sb dropdown-toggle" href="#" id="langDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-lang="ru"><div style="background: url(//starsbinary.com/assets/img/ru.svg) no-repeat; padding: 0 0 0 26px; background-size: 20px 20px;">Русский</div></a>
      		</li>      		
    	</ul>    	

       	<!--ul class="navbar-nav ml-auto">
      		<li class="nav-item sb l dropdown" style="border: 1px solid rgba(64, 81, 243, 0);" id="ldd">
       		
        		<a class="nav-link sb dropdown-toggle" href="//starsbinary.com/en/" id="langDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" onClick="javascript:Cookie.set('lang','en')" data-lang="en"><div style="background: url(//starsbinary.com/assets/img/en.svg) no-repeat; padding: 0 0 0 26px">English</div></a>
        
      		</li>      		
      		
    	</ul-->    	
    	
    	
    	
    	
		</div>

	</div>
</nav>

  	</section>
			</header>
		
		
		
		<div class="lang-ico-list" id="lang_ico_list" style="position: absolute; top: 20px; right: 15px; display: none; padding-top: 35px;">
		<ul class="navbar-nav ml-auto" style="display: grid !important; grid-gap: 2px;">
						<li class="nav-item sb l dropdown" style="background: rgba(0,0,0,0.75); margin:0">
	        	<a class="nav-link sb dropdown-toggle" href="//starsbinary.com/ru" id="langDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-lang="en"><div style="background: url(//starsbinary.com/assets/img/en.svg) no-repeat; padding: 0 0 0 26px; background-size: 20px 20px; ">English</div></a>
			</li>
						<li class="nav-item sb l dropdown" style="background: rgba(0,0,0,0.75); margin:0">
	        	<a class="nav-link sb dropdown-toggle" href="//starsbinary.com/ru" id="langDropdown" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" data-lang="it"><div style="background: url(//starsbinary.com/assets/img/it.svg) no-repeat; padding: 0 0 0 26px; background-size: 20px 20px; ">Italiano</div></a>
			</li>
			
			</ul>
			</div>

		
		</div>
  
	
  <div class="wrap wrap-main">
    <section class="content main">
      <div class="text wow bounceInLeft">
        <img src="//starsbinary.com/assets/_base/img/icons/stars-icon.png" alt="" class="icon-star">
        <h1>Через трейдинг к звездам</h1>
        <p>Зарегистрируйтесь и получите 10 000 $ на демо-счет. Совершенствуйте навыки торговли на инновационной платформе Stars Binary.</p>
        <div class="banks">
          <img src="//starsbinary.com/assets/_base/img/content/qiwi.png" alt="">
          <img src="//starsbinary.com/assets/_base/img/content/ya-money.png" alt="">
          <img src="//starsbinary.com/assets/_base/img/content/visa.png" alt="">
        </div>
        <button type="button" class="btn blue reg" data-fancybox data-src="#reg-form">Начать торговлю</button>
      </div>
      <div class="img wow bounceInRight">
        <img src="//starsbinary.com/assets/_base/img/content/img-1.png" alt="">
        <span class="title">STARS BINARY</span>
      </div>
    </section>
  </div>
  <div class="wrap wrap-steps">
    <section class="content w-steps">
      <h2 class="wow rubberBand">3 простых шага!</h2>
      <div class="steps col-3">
        <div class="item wow bounceInRight">
          <div class="img"><img src="//starsbinary.com/assets/_base/img/icons/step1-icon.png" alt=""></div>
          <h3>Обучение</h3>
          <p>Выберите для себя лучшую торговую стратегию и получите до 92% прибыли за 60 секунд!</p>
        </div>
        <div class="item wow bounceInRight" data-wow-delay=".3s">
          <div class="img"><img src="//starsbinary.com/assets/_base/img/icons/step2-icon.png" alt=""></div>
          <h3>Тренировка</h3>
          <p>Вы всегда можете совершенствовать навыки торговли на учебном счете. Когда будете готовы, переходите на реальный счет.</p>
        </div>
        <div class="item wow bounceInRight" data-wow-delay=".6s">
          <div class="img"><img src="//starsbinary.com/assets/_base/img/icons/step3-icon.png" alt=""></div>
          <h3>Заработок</h3>
          <p>На платформе Stars Binary вы сможете зарабатывать в любое время и в любом месте.</p>
        </div>
      </div>
      <button type="button" class="btn blue reg" data-fancybox data-src="#reg-form">Начать торговлю</button>
    </section>
  </div>
  <div class="wrap wrap-deposit">
    <div class="content deposit">
      <div class="img wow flipInX" data-wow-delay=".5s"><img src="//starsbinary.com/assets/_base/img/content/img-2.png" alt=""></div>
      <div class="text">
        <div class="dep wow flipInX" data-wow-delay=".1s">
          <p class="sum">$1</p>
          <p>Минимальная сделка</p>
        </div>
        <div class="dep wow flipInX" data-wow-delay=".2s">
          <p class="sum">$10</p>
          <p>Стартовый депозит</p>
        </div>
        <div class="dep wow flipInX" data-wow-delay=".3s">
          <p class="sum grad">до 92%<span class="star"></span></p>
          <p>Максимальная прибыль</p>
        </div>
      </div>
    </div>
  </div>
  <div class="wrap wrap-try">
    <div class="content try">
        <div class="img mobile-img"><img src="//starsbinary.com/assets/_base/img/content/img-4.png" alt=""></div>
      <h2 class="wow rubberBand">Попробуйте прямо сейчас!</h2>
      <p class="wow pulse" data-wow-delay=".3s">Даже самые успешные инвесторы когда-то были новичками. Правильный старт даст вам быстрее узнать все секреты финансовых рынков.</p>
      <div class="img hidden"><img src="//starsbinary.com/assets/_base/img/content/img-3.png" alt=""></div>
      <button type="button" class="btn blue reg" data-fancybox data-src="#reg-form">Начать торговлю</button>
    </div>
  </div>	  
	  
	  
	  
<div class="wrap wrap-bottom-info">
    <div class="content bottom-info">
	<!--given new class here-->
		<div class="footer-new-list">
      <div class="logo-sec-footer"><div class="logo"><!--img src="../assets/_base/img/big-logo.png" alt=""--></div></div>
			<div class="footer-text-1">Мы никогда не названиваем нашим клиентам. Если вам нужна помощь, то вы всегда можете написать в чат поддержки или на наш адрес электронной почты <b><a href="mailto:help@starsbinary.com">help@starsbinary.com</a></b>
</div>
			<div class="footer-text-2">
			<div class="footer-inner">Также следите на нашими новостями в социальных сетях</div>
<div class="social-logo">
<img src="//starsbinary.com/assets/img/social_icons_mini.png" usemap="#social">
<map name="social">
	<area shape="rect" coords="0,0,32,32" href="https://www.facebook.com/stars.binary" title="Facebook: Stars Binary" alt="Facebook: Stars Binary" target="_blank">
	<area shape="rect" coords="42,0,74,32" href="https://www.youtube.com/channel/UCy2hqCH8IpxYuHtDiUHcnMg" title="Youtube: Stars Binary" target="_blank">
	<area shape="rect" coords="84,0,116,32" href="https://t.me/starsBinary" title="Telegram: Stars Binary" target="_blank">
</map>
    
    <div></div>
    <div></div>
    

</div></div>
			
      <div class=lower_links>
<a target="_blank" href="https://starsbinary.com/assets/docs/PUBLIC_OFFER_AGREEMENT.pdf">Договор публичной оферты</a>
<a target="_blank" href="https://starsbinary.com/assets/docs/PRIVACY_POLICY.pdf">Политика конфиденциальности</a>
<a target="_blank" href="https://starsbinary.com/assets/docs/RISK_WARNING.pdf">Предупреждение о риске</a>
<a target="_blank" href="https://affiliate.starsbinary.com">Партнерская программа</a>


</div>
		
				<div style="grid-column: 2/2; width: 100%; display: inline-grid; grid-auto-flow: column; justify-items: center; justify-content: center; height: 40px; align-items: end;">
			
			<a href="//showstreams.tv/" style="margin-right: 10px"><img src="//starsbinary.com/assets/img/15.png"></a>

			
		</div>
		
		
		
		</div>
		
		
		<p>Торговля бинарными опционами подходит не для всех инвесторов и влечет за собой определенные риски для вашего капитала. Перед началом торговли вы должны определить свои торговые задачи, оценить уровень своей подготовки, а также тщательно продумать управление капиталом и рисками. Брокер бинарных опционов Stars Binary предлагает свои услуги только пользователям тех стран, где нет ограничений, связанных с торговлей на финансовых рынках через сеть Интернет. Мы рекомендуем внимательно прочитать представленные на сайте документы при необходимости получения дополнительной информации.</p>
    </div>
  </div>
	  
	  
	  
	  
	  
	  
	  
	

  
  
<div class="cd-user-modal">
    <div class="cd-user-modal-container">
	<ul class="cd-switcher">
	    <li><a href="#">Вход</a></li>
	    <li><a href="#">Регистрация</a></li>
	</ul>
	<div id="cd-login">
	    <form class="cd-form" id="sif">
		<p class="fieldset">
		    <label class="image-replace cd-email" for="signin-email">E-mail</label>
		    <input class="full-width has-padding has-border" id="signin-email" type="email" placeholder="E-mail">
		    <span class="cd-error-message"></span>
		</p>
		<p class="fieldset">
		    <label class="image-replace cd-password" for="signin-password">Пароль</label>
		    <input class="full-width has-padding has-border" id="signin-password" type="text"  placeholder="Пароль">
		    <a href="#0" class="hide-password">Скрыть</a>
		    <span class="cd-error-message"></span>
		</p>
		<p class="fieldset">
		    <input type="checkbox" id="remember-me" checked>
		    <label for="remember-me" style="vertical-align: top">Запомнить меня</label>
		</p>
		
		
	<p class="fieldset" id="sif_captcha"><center><div class="g-recaptcha"></div></center></p>

		
		
		<p class="fieldset">
		    <input class="full-width" type="submit" value="Войти">
		</p>
	    </form>				
	    <p class="cd-form-bottom-message"><a href="javascript:void(0)">Забыли свой пароль?</a></p>
	</div>
	<div id="cd-signup">
	   <form class="cd-form" id="suf">
      <div style="display: none">
	      <p class="fieldset" style="display: none">
			<div class="d-flex justify-content-around" style="display: none">
				<input class="c" type="radio" id="cur1" name="acc_cur" value="1" checked><label for="cur1">USD</label>
				<input class="c" type="radio" id="cur2" name="acc_cur" value="2"><label for="cur2">EUR</label>
				<input class="c" type="radio" id="cur3" name="acc_cur" value="3"><label for="cur3">RUB</label>
			</div>
	      </p>
		</div>
	     <p class="fieldset">
		 <label class="image-replace cd-username" for="signup-username">Никнейм</label>
		 <input class="full-width has-padding has-border" id="signup-username" type="text" placeholder="Никнейм">
		 <span class="cd-error-message"></span>
	     </p>

      	      
      	      
      	      
      	 <p class="fieldset">
      	 
		 </p>
      	      
	      	      
	      <p class="fieldset">
		  <label class="image-replace cd-email" for="signup-email">E-mail</label>
		  <input class="full-width has-padding has-border" id="signup-email" type="email" placeholder="E-mail">
		  <span class="cd-error-message"></span>
	       </p>
	       <p class="fieldset">
	           <label class="image-replace cd-password" for="signup-password">Пароль</label>
		   <input class="full-width has-padding has-border" id="signup-password" type="text"  placeholder="Пароль">
		   <a href="#0" class="hide-password">Скрыть</a>
		   <span class="cd-error-message"></span>
	        </p>
	        <p class="fieldset">
		    <input type="checkbox" id="accept-terms">
		    <label for="accept-terms" style="vertical-align: top">Я соглашаюсь с <a href="https://starsbinary.com/assets/docs/PUBLIC_OFFER_AGREEMENT.pdf" target="_blank">Договором оферты</a>, <a href="https://starsbinary.com/assets/docs/PRIVACY_POLICY.pdf" target="_blank">Политикой конфиденциальности</a> и <a href="https://starsbinary.com/assets/docs/RISK_WARNING.pdf" target="_blank">Предупреждением о риске</a></label>
	        </p>
	        <p class="fieldset" id="suf_captcha"><center><div class="g-recaptcha"></div></center></p>
	        <p class="fieldset">
		    <input class="full-width has-padding" type="submit" value="Создать аккаунт">
	        </p>
	    </form>
	</div>
	
	<div id="cd-reset-password">
	    <p class="cd-form-message">Забыли пароль? Пожалуйста, введите адрес своей электронной почты. Вы получите ссылку, чтобы создать новый пароль.</p>
	    <form class="cd-form" id="rpf">
		<p class="fieldset">
		    <label class="image-replace cd-email" for="reset-email">E-mail</label>
		    <input class="full-width has-padding has-border" id="reset-email" type="email" placeholder="E-mail">
		    <span class="cd-error-message"></span>
		</p>
		<p class="fieldset">
		     <input class="full-width has-padding" type="submit" value="Восстановить пароль">
		</p>
	     </form>
                 <p class="cd-form-bottom-message"><a href="javascript:void(0)">Вернуться к входу</a></p>
	   </div>
		<div class="modal-check-errors">
			<div class="mce-title"></div><div class="mce-close">x</div>
			<div class="mce-content">Please wait...</div>
		</div>
	</div>
 </div>
 
 <div class="cookie_block">
	<div>
		<span>Для нормального функционирования платформы мы используем Cookies - небольшие фрагменты текста, передаваемые в браузер с сайта, который вы посетили. Cookies, используемые платформой starsbinary.com, не содержат личные данные пользователей. Более подробную информацию Вы найдете в нашей Политике конфиденциальности.<br>Продолжая навигацию по сайту, Вы подтверждаете согласие с нашей политикой в отношении Cookies.</span>
		<div><a href="#">ОК</a></div>
	</div>
</div>
 
     </div>
</div>
 
<script src="//starsbinary.com/assets/_base/libs/wow/wow.min.js"></script>
<script src="//starsbinary.com/assets/_base/libs/adaptive/adaptive.js"></script>
<script src="//starsbinary.com/assets/_base/js/common.js"></script>
<script src="https://unpkg.com/imask"></script>	
<script type="text/javascript">
	$('#sections').on('click',function(){$('#page-preloader').show();});
	window.onload = function(){setTimeout(function(){var preloader=document.getElementById('page-preloader');if(!preloader.classList.contains('done')){preloader.classList.add('done');}},50);}	  	  
		  
	
		  

</script>	
	<script>
	Barba.Pjax.start();
	Barba.Dispatcher.on('transitionCompleted', function(currentStatus, oldStatus, container) {
		$.getScript("//starsbinary.com/assets/js/main.js");
		$.getScript("https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit");
		$.getScript("//starsbinary.com/assets/js/marubozu.js");
	});	
	</script>
	<!-- <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script> --> 
	<script src="//starsbinary.com/assets/js/jquery-3.4.1.min.js"></script>

	<script src="//starsbinary.com/assets/js/marubozu.js"></script> 

<!-- Begin Talk-Me {literal} -->
<script type='text/javascript'>
	(function(d, w, m) {
		window.supportAPIMethod = m;
		var s = d.createElement('script');
		s.type ='text/javascript'; s.id = 'supportScript'; s.charset = 'utf-8';
		s.async = true;
		var id = 'e1f0cb7dd4af8f44786ca263a8b97d53';
		s.src = '//lcab.talk-me.ru/support/support.js?h='+id;
		var sc = d.getElementsByTagName('script')[0];
		w[m] = w[m] || function() { (w[m].q = w[m].q || []).push(arguments); };
		if (sc) sc.parentNode.insertBefore(s, sc); 
		else d.documentElement.firstChild.appendChild(s);
	})(document, window, 'TalkMe');
	window.TalkMeSetup = {
	language: "en"
	};
	</script>
	
<!-- {/literal} End Talk-Me -->
	

  </body>
</html>